Resultados 1 al 6 de 6
  1. #1
    Registrado
    01 feb, 09
    Ubicación
    En el inter
    Posts
    718
    Me gusta
    102
    Obtenidos
    29 en 11
    Tiempo Online
    N/A

    Angry Mi server me desconecta

    Hola menes tengo mi server 99b server On
    mi sever de mu register On funcionando
    Ya me creen cuenta
    Cuando kiero entrar al mu entra selecciono el server y no puedo jugar como puedo hacer para entrar
    Tengo que modificar algo en el main???
    espero sus respuestas

    DALE UN CLICK



    ESTO SI ES CONEXION xD!!!
    El MS es 236 x q esta a 3950millas xD!

  2. #2
    Registrado
    27 feb, 09
    Posts
    30
    Me gusta
    1
    Obtenidos
    3 en 1
    Tiempo Online
    N/A

    Predeterminado Lo mismo

    Hola que tal... A mi me paso lo mismo en la version 1.04x... Aun veo eso... Haber que tal...

  3. #3
    Registrado
    16 feb, 09
    Posts
    348
    Me gusta
    49
    Obtenidos
    30 en 14
    Tiempo Online
    N/A

    Predeterminado Oe man ese error es comun

    sabes lo k tienes k aser es solo poner la ip de tu pc

    nada mas no la no-ip


    y la clasica 127.0.0.1

    ok solo la ip de tu pc


    Bye

  4. #4
    Registrado
    01 feb, 09
    Ubicación
    En el inter
    Posts
    718
    Me gusta
    102
    Obtenidos
    29 en 11
    Tiempo Online
    N/A

    Predeterminado

    Y donde ago eso me lo podrias explicar mas a fondo (hoy ise mi 2do server el primero no me funko xD) o pasame tu hotmail para conversar.

    DALE UN CLICK



    ESTO SI ES CONEXION xD!!!
    El MS es 236 x q esta a 3950millas xD!

  5. #5
    Registrado
    06 feb, 08
    Ubicación
    en mi casa
    Posts
    1,185
    Me gusta
    111
    Obtenidos
    213 en 51
    Tiempo Online
    N/A

    Arrow A que puede ser

    Eso de la Ip o si no que el server no esta online

    o es tuyo

    a mi me desconectaban pero era porque el server no anda

    online..

    no se que pueda ser man--tal vez la I.p
    HOLA A TODOS
    Ch470 APORTANDO CON PORTALXD

    NO SE OLVIDEN DE DAR LAS GRACIAS.








    Mi Pokemon: Dale Click :




  6. #6
    Registrado
    01 feb, 09
    Ubicación
    En el inter
    Posts
    718
    Me gusta
    102
    Obtenidos
    29 en 11
    Tiempo Online
    N/A

    Predeterminado

    No men entre al mu register (tenia On el server ya bierto el register sever)
    y salio conectado los 2 asi que estaba On el register y el servidor la cosa es que no entra y cuando kiero conectarme me desconecta :S

    y ya puse las Ips bien lo hice con mu facil tmb
    Última edición por GuZtAiTo; 28/02/2009 a las 23:48

    DALE UN CLICK



    ESTO SI ES CONEXION xD!!!
    El MS es 236 x q esta a 3950millas xD!

 

 

Temas similares

  1. [AYUDA ] Server Nuevo Desconecta
    Por >PoronGuda< en el foro Creación de Servers
    Respuestas: 2
    Último mensaje: 29/05/2012, 01:54
  2. [Ayuda] por que cuando entro al server se desconecta [se busca Gm]
    Por pablomax en el foro Creación de Servers
    Respuestas: 5
    Último mensaje: 14/05/2012, 13:40
  3. Ayuda con mi server me desconecta
    Por iTzOsCuRo en el foro Creación de Servers
    Respuestas: 1
    Último mensaje: 01/04/2010, 08:42
  4. Mi server 99b me desconecta
    Por -emanuelb en el foro Creación de Servers
    Respuestas: 6
    Último mensaje: 19/09/2009, 16:21
  5. Porque cuando inicio mi mu en la misma compu server me desconecta???
    Por rubimaty en el foro Creación de Servers
    Respuestas: 0
    Último mensaje: 02/05/2009, 20:58

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •